Uploaded image for project: 'WildFly'
  1. WildFly
  2. WFLY-14817

Upgrade mime4j to version 0.8.4

    XMLWordPrintable

Details

    Description

      As part of the RESTEasy 4 upgrade, WFLY-14812, mime4j is required to be upgraded. RESTEasy is currently on 0.8.3, however we'll bump that to 0.8.4 as well.

      Attachments

        Issue Links

          Activity

            People

              jperkins-rhn James Perkins
              jperkins-rhn James Perkins
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: