Uploaded image for project: 'WildFly Core'
  1. WildFly Core
  2. WFCORE-5610

Bump the kernel management API version to 19.0.0 and the xsd to 19.0

    XMLWordPrintable

Details

    Description

      Kernel version and xsd for WildFly Core 18

      Attachments

        Issue Links

          Activity

            People

              jmesnil1@redhat.com Jeff Mesnil
              jmesnil1@redhat.com Jeff Mesnil
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: