XMLWordPrintable

    Details

      Description

      The JBOSSTS_4_6_1_GA_CP branch of JBossTS is needed in the EAP5 except of the 4.6.1GA one due to some new test units and some bugs.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              fnasser Fernando Nasser
              Reporter:
              istudens Ivo Studensky
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: