Uploaded image for project: 'WINDUP - Red Hat Application Migration Toolkit'
  1. WINDUP - Red Hat Application Migration Toolkit
  2. WINDUP-3187

MTA 5.2.1 - Alpha1 build of IDE Plugins/extensions

    XMLWordPrintable

Details

    • Sprint 210 AMM, Sprint 211 AMM
    • Hide
      * *Why we missed the bug?*
       ** Pick to proper answer from drop-down field upper.
       +_Additional comments:_+


       * *What is required:*
       ** Pick to proper answer from drop-down field upper.
       +_Additional comments:_+
      Show
      * *Why we missed the bug?*  ** Pick to proper answer from drop-down field upper.  +_Additional comments:_+  * *What is required:*  ** Pick to proper answer from drop-down field upper.  +_Additional comments:_+
    • ---
    • ---

    Description

      Create IDE/Plugins extensions that use the 5.2.1.Alpha1 version of the CLI
      (it may be that only the CRS distribution is required and the others are configurable?)

      Attachments

        Activity

          People

            josteele John Steele
            pcattana Philip Cattanach
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: