Uploaded image for project: 'WildFly'
  1. WildFly
  2. WFLY-9413

Update EclipseLink module to remove unused asm/javassist dependencies

    XMLWordPrintable

    Details

      Description

      The EclipseLink module doesn't depend on asm/javassist modules.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              smarlow@redhat.com Scott Marlow
              Reporter:
              smarlow@redhat.com Scott Marlow
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: