Uploaded image for project: 'WildFly'
  1. WildFly
  2. WFLY-3308

Upgrade jsf-impl to 2.2.6-jbossorg-4

    XMLWordPrintable

Details

    • Component Upgrade
    • Status: Closed (View Workflow)
    • Blocker
    • Resolution: Done
    • 8.1.0.CR1
    • 8.1.0.CR2, 8.1.0.Final
    • JSF
    • None

    Description

      This upgrade includes the fix for WFLY-3277/JAVASERVERFACES-3260.

      Attachments

        Issue Links

          Activity

            People

              fjuma1@redhat.com Farah Juma
              fjuma1@redhat.com Farah Juma
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: