Uploaded image for project: 'WildFly'
  1. WildFly
  2. WFLY-16814

Upgrade SmallRye Reactive Messaging to 4.0.0

XMLWordPrintable

    • ---
    • ---

      Move dependencies to .Final versions for WildFly 27 Beta1.

            kkhan1@redhat.com Kabir Khan
            bstansbe@redhat.com Brian Stansberry
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Created:
              Updated:
              Resolved: