Uploaded image for project: 'WildFly'
  1. WildFly
  2. WFLY-15789

Remove no longer needed enable-elytron.cli script file

    XMLWordPrintable

Details

    Description

      Since legacy security has been removed, the enable-elytron.cli script file in wildfly-ee-feature-pack-common module is no longer needed.

      Attachments

        Activity

          People

            dvilkola@redhat.com Diana Krepinska
            dvilkola@redhat.com Diana Krepinska
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: