Details

      Description

      In the Migration guide 2.3 to 2.4 in some of the steps is required to use jq, the documentation should clearly state to install jq as a prerequisite to the upgrade.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  Unassigned
                  Reporter:
                  cpalmier Carlo Palmieri
                  Developer:
                  Darren Fennessy
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  3 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: