Details

    • Type: Component Upgrade
    • Status: Closed (View Workflow)
    • Priority: Critical
    • Resolution: Duplicate Issue
    • Affects Version/s: 9.1.1
    • Fix Version/s: None
    • Component/s: Connector API
    • Labels:
      None

      Description

      The latest version of Teiid right now supports Cassandra 2.1.3, which should be upgraded to 3.9

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                shawkins Steven Hawkins
                Reporter:
                vijaynm Vijay K
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: