Uploaded image for project: 'Teiid'
  1. Teiid
  2. TEIID-3727

Add a latest version of the salesforce connectivity to the server kit

    XMLWordPrintable

    Details

      Description

      For convenience it would be good to offer a latest salesforce version, rather than requiring users to build a new translator/resource adapter. We can also deprecate the v22 connectivity then.

        Attachments

          Activity

            People

            Assignee:
            shawkins Steven Hawkins
            Reporter:
            shawkins Steven Hawkins
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: