Uploaded image for project: 'Teiid'
  1. Teiid
  2. TEIID-3226

Need to upgrade org.springframework to at least version 3.2.12

    Details

      Description

      The spring framework version that's packaged with the connector-ws needs to be upgraded from 3.0.7 to 3.1.2.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                van.halbert Van Halbert
                Reporter:
                van.halbert Van Halbert
              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: