Uploaded image for project: 'RHEL'
  1. RHEL
  2. RHEL-30885

Bump Podman to v4.9.4-rhel - [RHEL8.10 0Day]

    • Major
    • 1
    • sst_container_tools
    • 3
    • False
    • Hide

      None

      Show
      None
    • None
    • Red Hat Enterprise Linux
    • RUN 252
    • None

      The version of Podman that went out with GA was inadvertently left as a dev version, "4.9.3-dev".  This will address this issue with the correct version "v4.9.4-rhel".

            rhn-support-jnovy Jindrich Novy
            tsweeney@redhat.com Tom Sweeney
            Container Runtime Eng Bot Container Runtime Eng Bot
            Container Runtime Bugs Bot Container Runtime Bugs Bot
            Votes:
            0 Vote for this issue
            Watchers:
            6 Start watching this issue

              Created:
              Updated:
              Resolved: