XMLWordPrintable

Details

    • Bug
    • Status: Resolved (View Workflow)
    • Major
    • Resolution: Done
    • 7.1.0
    • 7.1.1
    • core
    • None
    • devex #167 June 2019

    Description

      okhttp up to 3.12.0 is affected by CVE-2018-20200. See https://nvd.nist.gov/vuln/detail/CVE-2018-20200.
      We should bump okhttp

      Attachments

        Activity

          People

            jmaury@redhat.com Jeff MAURY
            jmaury@redhat.com Jeff MAURY
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: