Uploaded image for project: 'Red Hat Data Grid'
  1. Red Hat Data Grid
  2. JDG-1111

camel-jbossdatagrid-fuse quickstart readme out of date

    XMLWordPrintable

Details

    • Documentation (Ref Guide, User Guide, etc.)

    Description

      camel-jbossdatagrid-fuse quickstart readme refers to fuse build "jboss-fuse-6.2.0.redhat-133", but the startup script uses, and quickstartd works on, build "jboss-fuse-6.2.1.redhat-084"

      The script will crash and the problem becomes quickly obvious, so it is not a mayor issue

      Attachments

        Activity

          People

            ttarrant@redhat.com Tristan Tarrant
            zhostasa_jira Zdenek Hostasa (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            4 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: