Uploaded image for project: 'JBoss Web Services'
  1. JBoss Web Services
  2. JBWS-3860

Require JDK 1.7+ for building JBossWS

    XMLWordPrintable

    Details

      Description

      It's definitely time to require at least JDK 1.7 for building JBossWS.

        Attachments

          Activity

            People

            Assignee:
            asoldano Alessio Soldano
            Reporter:
            asoldano Alessio Soldano
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: