Uploaded image for project: 'JBoss Enterprise Application Platform 4 and 5'
  1. JBoss Enterprise Application Platform 4 and 5
  2. JBPAPP-10960

Upgrade Richfaces to 3.3.1.SP4 in Seam 2.2.7.EAP5

    XMLWordPrintable

Details

    • upgraded in branch
    • Not Required
    • NEW

    Description

      We need to upgrade Richfaces to version with applied cumulative patches from maintenance branch with applied one-off patches.

      Attachments

        Issue Links

          Activity

            People

              mnovotny@redhat.com Marek Novotny
              mnovotny@redhat.com Marek Novotny
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: