XMLWordPrintable

Details

    • Task
    • Status: Closed (View Workflow)
    • Critical
    • Resolution: Done
    • 4.18.0.Final
    • 4.19.0.AM1
    • build
    • None
    • Sprint #196 Jan 2021, Sprint #197 Feb 2021
    • 5
    • ---

    Description

      In order to be able to build jbosstools/codeready studio using java15, update to tycho latest 2.X version is mandatory

      Attachments

        Issue Links

          Activity

            People

              stephane.bouchet Stephane Bouchet
              stephane.bouchet Stephane Bouchet
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: