Details

    • Type: Bug
    • Status: Open (View Workflow)
    • Priority: Critical
    • Resolution: Unresolved
    • Affects Version/s: 4.11.0.Final
    • Fix Version/s: 4.15.x
    • Component/s: hibernate
    • Labels:
      None

      Description

      I am not able to select JPA version 2.2 - only versions 1.0, 2.0 and 2.1 are available.

      cc: Pavol Srna Jeff MAURY

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  koen.aers Koen Aers
                  Reporter:
                  jkopriva Josef Kopriva
                • Votes:
                  1 Vote for this issue
                  Watchers:
                  4 Start watching this issue

                  Dates

                  • Created:
                    Updated: