Details

    • devex #114 May 2016
    • 1

    Description

      As the org.eclipse.e4.ui.importer is deprecated and its behaviour is now included in org.eclipse.ui.ide, this bundle should be removed from TP.

      Attachments

        Issue Links

          Activity

            People

              mistria@redhat.com Mickael Istria
              mistria@redhat.com Mickael Istria
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: