Uploaded image for project: 'Tools (JBoss Tools)'
  1. Tools (JBoss Tools)
  2. JBIDE-15268

Update HTML5 jQuery Mobile support (templates, palette) to the latest jQM 1.3.2

    Details

      Description

      The latest jQuery Mobile is 1.3.2 so far.
      jQuery is 1.9.1 (2.0 does not support IE 6/7/8 so it's recommended to use 1.9.x):

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  akazakov Alexey Kazakov
                  Reporter:
                  akazakov Alexey Kazakov
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: