Uploaded image for project: 'Tools (JBoss Tools)'
  1. Tools (JBoss Tools)
  2. JBIDE-15172

Quickstart (deltaspike-helloworld-jms) added as part of JBIDE-14940 fails to recognize installed EAP6/6/1 runtimes

    Details

      Description

      See the attached screenshot - when installing the quickstart - the runtime detection fails to find installed EAP 6.1/6.0 runtimes

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  fbricon Fred Bricon
                  Reporter:
                  ldimaggio Len DiMaggio
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: