Details

      Description

      Wildfly needs to be started using Java 7. However, JBT/JBDS needs to work on Java 6, so it seems necessary to

      • Use path to a Java7 to start Wildfly
      • Pass this path to Java7 in job config.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                rob.stryker Rob Stryker
                Reporter:
                mickael_istria Mickael Istria
              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: