Details

      Description

      See parent issue. After updating Eclipse 3.7.0 to next version of Eclipse (4.2.0) the JBoss Maven GWT Configurator in JBoss 3.3 Central cannot be installed due to conflicting dependencies.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                snjeza Snjezana Peco
                Reporter:
                nickboldt Nick Boldt
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: