Uploaded image for project: 'JBoss Enterprise Application Platform'
  1. JBoss Enterprise Application Platform
  2. JBEAP-8224

[GSS](7.0.z) Upgrade to Apache Santuario from 2.0.7 to 2.0.8

    XMLWordPrintable

Details

    Description

      Need migration of xmlsec version since this fix https://issues.apache.org/jira/browse/SANTUARIO-457 is included in 2.0.8 and we are currently using 2.0.6

      Attachments

        Issue Links

          Activity

            People

              vdosoudi@redhat.com Vladimir Dosoudil
              rhn-support-bmaxwell Brad Maxwell
              Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: