Details

    • Type: Bug
    • Status: Verified (View Workflow)
    • Priority: Blocker
    • Resolution: Done
    • Affects Version/s: EAP-XP-1.0.0.GA-CR2
    • Fix Version/s: EAP-XP-1.0.0.GA
    • Component/s: OpenShift
    • Labels:
      None

      Description

      Martin Choma
      about eap-xp1-amq-s2i why we provide it for XP? To utilize this template we need quickstart with MDB, but MDB are by default not available on XP.
      Jeff Mesnil,
      we discussed it on Thursday during the PM call and the cloud coordination meeting. We will remove this template from XP1
      

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  jmesnil Jeff Mesnil
                  Reporter:
                  mchoma Martin Choma
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  1 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: