Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Blocker
    • Resolution: Rejected
    • Affects Version/s: 7.0.0.DR9
    • Fix Version/s: None
    • Component/s: Web (Undertow)
    • Labels:
      None

      Description

      In EAP 6.4 there was possible to use WebDav. Which is not possible to do with EAP 7.0.0.DR9.

      Per requirement of having EAP7 vs EAP 6.4 feature completeness [EAP7-313], marking this as blocker.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  swd847 Stuart Douglas
                  Reporter:
                  rhatlapa Radim Hatlapatka
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  6 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: