Details

      Description

      An upgrade of JBossTS is needed to get the fix for JBTM-754. According to the JIRA, it was fixed in 4.12.0. The next released version available in the Nexus repo is 4.13.1.

      Jonathan, can you confirm that is the next version for AS to pick up? I can upgrade AS if so.

        Attachments

          Activity

            People

            Assignee:
            jhalliday Jonathan Halliday
            Reporter:
            shelly.mcgowan Shelly McGowan
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: