Uploaded image for project: 'Infinispan'
  1. Infinispan
  2. ISPN-5278

Require Maven 3.1.1 or newer

    XMLWordPrintable

Details

    Description

      wildfly-maven-plugin 1.1.0.Alpha1 breaks on 3.0.5, enforce 3.1.1 or newer.

      Attachments

        Activity

          People

            isavin_jira Ion Savin (Inactive)
            isavin_jira Ion Savin (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: