Uploaded image for project: 'Fuse Tooling'
  1. Fuse Tooling
  2. FUSETOOLS-2465

Update the latest SAP version for unknown versions

    Details

    • Type: Task
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: 10.0.0, 10.0.0.AM2
    • Fix Version/s: 10.2.0
    • Component/s: SAP
    • Labels:
      None

      Description

      Update the latest SAP version for unknown versions so that it will set 6.3.0.redhat-262. By unknown versions I mean versions such as

      • 2.18.1.redhat-000012
      • 2.18.1.redhat-000015

      EDIT: the version should be set to 6.3.0.redhat-283

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                apodhrad Andrej Podhradsky
                Reporter:
                apodhrad Andrej Podhradsky
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: