Details

    • Sprint:
      8.0.0 - Beta3

      Description

      it sets the maven-compiler level to 1.7 although it requires 1.8

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                aurelien.pupier Aurélien Pupier
                Reporter:
                aurelien.pupier Aurélien Pupier
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: