XMLWordPrintable

Details

    Description

      At the moment, when setting up websocket, TAB completion only gives 1.0 version. 1.1 should also be available :

      websocket-setup --webSocketVersion 1.0
      

      Attachments

        Activity

          People

            rhn-support-ggastald George Gastaldi
            agoncal Antonio Goncalves (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: