Uploaded image for project: 'Red Hat Fuse'
  1. Red Hat Fuse
  2. ENTESB-9700

Readme for persistence quickstarts contains wrong versions

    XMLWordPrintable

Details

    • Bug
    • Status: Closed
    • Major
    • Resolution: Done
    • fuse-7.1.1
    • fuse-7.2
    • Examples, Karaf
    • None
    • % %
    • Fuse 7.2 Sprint 36

    Description

      The versions are not unified, sometimes there are references to

      7.1.1.redhat-SNAPSHOT
      7.0.0.redhat-SNAPSHOT

      This should be updated like in other quickstarts to refer to correct versions 7.1.1.fuse-711005-redhat-00001

      Attachments

        Activity

          People

            ggrzybek Grzegorz Grzybek
            jkasztur@redhat.com Jan Kasztura (Inactive)
            Jan Kasztura Jan Kasztura (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: