Uploaded image for project: 'Red Hat Fuse'
  1. Red Hat Fuse
  2. ENTESB-15472

Fuse 7.8 operators not visible in operatorhub when using OCP 4.5

    XMLWordPrintable

Details

    • +

    Description

      The Fuse 7.8 operators (Fuse Console, Fuse Api Designer and Fuse Online) seem to be only available on Operatorhub when using OCP 4.6.
      For 4.5 only the Fuse 7.7 operators are showing up in Operatorhub.

      Customers on OCP 4.5 or below will be unable to upgrade to Fuse 7.8 on OpenShift.

      Attachments

        Activity

          People

            rhn-support-hbraun Heiko Braun
            rhn-support-tmielke Torsten Mielke
            Juri Solovjov Juri Solovjov
            Votes:
            0 Vote for this issue
            Watchers:
            7 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: