Uploaded image for project: 'Red Hat Fuse'
  1. Red Hat Fuse
  2. ENTESB-15111

Add support for component paho-mqtt5

    XMLWordPrintable

Details

    Description

      Via: Li Khia Lim

      Currently I can only use MQTT version 3.1.1 

      My customer is using MQTT version 5

      As a result I have to employ a third party MQ in my solution.

      EAP is the target runtime.

      Attachments

        Activity

          People

            rhn-support-tasato Tadayoshi Sato
            garygaughan Gary Gaughan
            Federico Mariani Federico Mariani
            Votes:
            0 Vote for this issue
            Watchers:
            5 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: