Uploaded image for project: 'Debezium'
  1. Debezium
  2. DBZ-4131

Use Postgres 10 by default

    XMLWordPrintable

Details

    Description

      When building the Debezium Postgres connector (mvn clean verify -pl :debezium-connector-postgres), it uses PG 9.6. Let's change this to the current version.

      Attachments

        Activity

          People

            jpechane Jiri Pechanec
            gmorling@redhat.com Gunnar Morling
            Votes:
            0 Vote for this issue
            Watchers:
            4 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: