Uploaded image for project: 'Debezium'
  1. Debezium
  2. DBZ-2281

Increase Maven version in enforcer plugin

XMLWordPrintable

    • Hide

      Debezium is no longer buildable with Maven 3.0.5. We should upgrade the enforcer plugin to a recommended version. 3.6.3?

      Show
      Debezium is no longer buildable with Maven 3.0.5. We should upgrade the enforcer plugin to a recommended version. 3.6.3?

          jpechane Jiri Pechanec
          jpechane Jiri Pechanec
          Votes:
          0 Vote for this issue
          Watchers:
          1 Start watching this issue

            Created:
            Updated:
            Resolved: