Uploaded image for project: 'Arquillian'
  1. Arquillian
  2. ARQ-2013

Update Arquillian, Drone, Resolver, JaCoCo and JUnit to newer version

    Details

      Description

      Please update to newer versions to use the latest and greatest implementations.
      In case of JaCoCo - the current version 0.6.0.201210061924 is not compatible with JDK8

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                mjobanek Matous Jobanek
                Reporter:
                mjobanek Matous Jobanek
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: