Uploaded image for project: 'Arquillian'
  1. Arquillian
  2. ARQ-1988

Warp HTTPCore 4.3 dependency conflict with latest Drone Alpha5

    XMLWordPrintable

    Details

      Description

      Warp needs to upgrade to HTTPCore 4.4.3 to be compatible with Drone 2.0.0.Alpha5

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              aslak@redhat.com Aslak Knutsen
              Reporter:
              aslak@redhat.com Aslak Knutsen
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: