Uploaded image for project: 'AeroGear'
  1. AeroGear
  2. AEROGEAR-6504

Migration from 1.0.3 to 1.1.0

    XMLWordPrintable

Details

    • Feature Request
    • Resolution: Done
    • Blocker
    • None
    • None
    • None
    • None

    Description

      For migration of 1.0.x, we are only supporting 1.0.3

      If there are users on 1.0.2, for instance, they need to get themselfs onto 1.0.3 before we support a migration to 1.1.0.Final

      Attachments

        Issue Links

          Activity

            People

              Unassigned Unassigned
              mwessend@redhat.com Matthias Wessendorf
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: