Uploaded image for project: 'AeroGear'
  1. AeroGear
  2. AEROGEAR-5401

Update AFNetworking dependency

    XMLWordPrintable

Details

    • Feature Request
    • Status: Closed (View Workflow)
    • Major
    • Resolution: Done
    • 1.2.0
    • 1.4.0
    • push
    • None

    Description

      Once we release the Nov. release, we should update those libs to that use AFN, to use the latest greatest (currently AFNetworking 1.3.3):

      • core
      • push registration

      Attachments

        Activity

          People

            Unassigned Unassigned
            mwessend@redhat.com Matthias Wessendorf
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: