Uploaded image for project: 'SwitchYard'
  1. SwitchYard
  2. SWITCHYARD-2807

Update default version for new projects to 2.0.1

    Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Duplicate Issue
    • Affects Version/s: 2.0.1
    • Fix Version/s: 2.0.1
    • Component/s: tooling
    • Labels:
      None

      Description

      Forgot to update the default version of the tooling from 2.0.0.Final to 2.0.1 for the upcoming tooling release. Since 2.0.1 is going out in Fuse 6.2.1, it needs to be changed.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  bfitzpat Brian Fitzpatrick
                  Reporter:
                  bfitzpat Brian Fitzpatrick
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  1 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: