Details

    • Type: Feature Request
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: 2.0.0-alpha-4
    • Component/s: None
    • Labels:
      None

      Description

      We really don't need the Ant libraries in metadata-parser; make an extension module for Ant support and move SHRINKDESC-122 into it.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  rbattenfeld Ralf Battenfeld
                  Reporter:
                  alrubinger Andrew Rubinger
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  2 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: