Uploaded image for project: 'Red Hat Decision Manager'
  1. Red Hat Decision Manager
  2. RHDM-1574

Consume Mvel version to 2.4.12+ in RHDM 7.10.1

    XMLWordPrintable

Details

    • Task
    • Status: Verified (View Workflow)
    • Major
    • Resolution: Done
    • 7.9.0.GA
    • 7.10.1.GA
    • BRE
    • CR1
    • 1
    • Release Notes
    • 2021 Week 04-06 (from Jan 25), 2021 Week 07-09 (from Feb 15)
    • -

    Description

      In order to solve RHDM-1538, RHDM/RHPAM 7.10.1 will need to consume Mvel 2.4.12+.

       

      Attachments

        Issue Links

          Activity

            People

              rhn-support-tkobayas Toshiya Kobayashi
              rhn-support-tkobayas Toshiya Kobayashi
              Daniel Rosa Daniel Rosa
              Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: