Uploaded image for project: 'mod_cluster'
  1. mod_cluster
  2. MODCLUSTER-420

Drop support for httpd older than 2.4

    XMLWordPrintable

    Details

      Description

      The EWS is built on 2.2.24 and further on when productizing modcluster, this version might even increase. Lets consider dropping older versions prior to this one.

      If the decision is made, you can assign to me to remove the support.

        Attachments

          Activity

            People

            Assignee:
            rhusar Radoslav Husar
            Reporter:
            rhusar Radoslav Husar
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: