Details

      Description

      Currently, it's 6.3.0 Rollup 5.
      Should be: 6.3.0 Rollup 10 and 7.2.0.GA.

      Please note that until now we supported only 1 version, so e.g. singular is used in the docs ("The only supported version of Fuse is"). We might need to rephrase some parts.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                mitko Michal Hajas
                Reporter:
                vmuzikar Václav Muzikář
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: