Details

    • Type: Epic
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: None
    • Labels:
    • Epic Name:
      Support for RH-SSO adapters overrides
    • Epic Status:
      Done
    • Docs QE Status:
      NEW
    • QE Status:
      NEW

      Description

      As a user of EAP 6.4 / 7.1 for OpenShift images I want to have the ability to override default version of RH-SSO adapters installed in the images.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                Unassigned
                Reporter:
                iankko Ján Lieskovský
                Involved:
                Brian Stansberry, Ken Wills, Marek Schmidt, Pavel Drobek, Rob Cernich
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: