Details

      Description

      Since Postgresql 9.5 is EOL on OpenShift 4.x, we should switch to 11.5

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                dffrench David Ffrench
                Reporter:
                sebastian.laskawiec Sebastian Laskawiec
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: