Uploaded image for project: 'JBoss ESB'
  1. JBoss ESB
  2. JBESB-3921

Upgrade groovy to 1.5.8

    XMLWordPrintable

Details

    • Task
    • Status: Closed (View Workflow)
    • Major
    • Resolution: Done
    • 4.11, 4.12
    • 4.11 CP2
    • Scripting
    • None

    Description

      Upgrade groovy from 1.5.4 -> 1.5.8

      Attachments

        Issue Links

          Activity

            People

              tcunning@redhat.com Thomas Cunningham
              tcunning@redhat.com Thomas Cunningham
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: