Details

      Description

      Update the dependency on PicketLink to version 2.5.3, consuming the new version of gatein-sso.

        Gliffy Diagrams

          Attachments

            Issue Links

              Activity

                People

                • Assignee:
                  juraci.costa Juraci Paixão Kröhling
                  Reporter:
                  juraci.costa Juraci Paixão Kröhling
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  1 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved: